problème site Bemo ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème site Bemo ?

Message  jpfurka le Ven 25 Avr - 10:00

Curieusement, lorsque je me connecte sur le site Bemo puis produits puis chemins de fer suisses HOm,
j'aboutis à une page sur les voies code 70... et rien d'autre...
Et ce après plusieurs essais.
Y a-t-il une explication ?
Jean-Pierre
avatar
jpfurka

Age : 73
Localisation : Mayenne 53

Revenir en haut Aller en bas

Re: problème site Bemo ?

Message  amateurrhb le Ven 25 Avr - 10:11

jpfurka a écrit:Curieusement, lorsque je me connecte sur le site Bemo puis produits puis chemins de fer suisses HOm,
j'aboutis à une page sur les voies code 70... et rien d'autre...Jean-Pierre
Effectivemnent, ils ont dû mettre un mauvais lien ... !

Parade : Dans le champ de recherche (loupe) indique un modèle connu (par exemple " RhB Ge 4/4 I 603 "Badus " et tu arrives sur la présentation de ce modèle.
A ce niveau tu trouves un lien " Lokomotiven" qui te ramènes à la liste complète . . .  Very Happy

_________________
Cordialement,
amateurrhb (Daniel)
avatar
amateurrhb

Age : 68
Localisation : Riviera vaudoise

Revenir en haut Aller en bas

Re: problème site Bemo ?

Message  Grischun le Ven 25 Avr - 14:36

Je viens d'essayer, tout semble fonctionner  Smile

_________________
Cordialement,
Jean-Marc
avatar
Grischun

Age : 70
Localisation : Lac Léman

Revenir en haut Aller en bas

Re: problème site Bemo ?

Message  amateurrhb le Ven 25 Avr - 14:44

Grischun a écrit:Je viens d'essayer, tout semble fonctionner  Smile
Effectivement, ils ont corrigé le bug maintenant . . .

_________________
Cordialement,
amateurrhb (Daniel)
avatar
amateurrhb

Age : 68
Localisation : Riviera vaudoise

Revenir en haut Aller en bas

Re: problème site Bemo ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum